08 junio 2009

Conky 1.7.1 en paquete .deb

http://conky.sourceforge.net/candy/images/header.png

No se si es necesario presentar esta aplicacion ya que por su popularidad seguro habran oido almenos una vez de él.

Bueno en resumen
Conky es una aplicacion "tipo screenlet" que te permite monitorear completamente tu sistema, puedes ver el nivel y uso del procesador, la ram, la taza transferencia etc.

Aqui les dejo un screenshot de como se ve mi Conky: :D

http://img191.imageshack.us/img191/5769/screenshot001a.png

Pero la cosa no termina ahí,
lo que realmente hace de Conky una gran y útil herramienta es su nivel de personalizacion que es realmente basto, puedes agregar opciones para que te muestre el clima, tus correos electrónicos, cambiar colores, temas, estilos fuentes y mil cosas más!!!

Descarga Conky en paquete .deb para Ubuntu - Conky 1.7.1 (getdeb)

Web oficial - Conky

2 comentarios:

Anónimo dijo...

Buenas, soy un poco nuevo en todo esto relacionado a ubuntu, y al tratar de instalar conky, me sale esto "Error: Dependency is not satisfiable: libc6". Como arreglo eso?

kaeltas dijo...

primero debes instalar "libc6" lo puedes encontrar en "Sistema/Administración/Synaptic" ahí busca el nombre especifico de lo que estas buscando y listo!!