05 mayo 2009

Yo Frankie! en paquete deb

http://www.yofrankie.org/wp-content/themes/mandigo/images/headers/yofrankie_header_3.jpg

Yo Frankie! es un juego libre en 3D con una calidad impresionante realizado con Blender Engine Game, el juego esta basado en "Frankie" un personaje de la película de Big Buck Bunny.

Ahora podemos disponer de el en un paquete .deb con todo lo necesario para que lo podamos instalar con dos clicks ;)

Descarga - Yo Frankie!


vía - getdeb

4 comentarios:

Martin Figueredo dijo...

gracias!!! muy bueno tu aporte

Eliomar Martinez dijo...

he descargado yo frankie de www.getdeb.net y a la hora de instalarlo me lanza el siguiente error... :

Error: La dependencia no se puede satisfacer: blender (>= 2.49a)

Eliomar Martinez dijo...

he descargado yo frankie de www.getdeb.net y a la hora de instalarlo me lanza el siguiente error... :

Error: La dependencia no se puede satisfacer: blender (>= 2.49a)

kaeltas dijo...

Hola Eliomar!

El mismo error te lo dice, necesitas tener "blender" para poder usarlo

Blender es un programa de modelado y animacion en 3D super completo, es una super herrameinta.

Si quieres bajarlo tambien esta en getdeb

Saludos!!